Active Compare requires the following:

  • DotNetNuke 4.5 or higher
  • SQL Server 2005 or higher
  • ASP.NET AJAX

Last edited May 13, 2011 at 1:47 PM by ActiveModules, version 1

Comments

No comments yet.